Probleme mit der Spritversorgung/Startprobleme - Lösung?

VELOREX-Forum
Verfügbare Informationen zu "Probleme mit der Spritversorgung/Startprobleme - Lösung?"

  • Qualität des Beitrags: 0 Sterne
  • Beteiligte Poster: Albrecht - Jürgen Kühn - Anonymous - freddy M - Raphael - Wulf G.
  • Forum: VELOREX-Forum
  • Forenbeschreibung: Administrator: Stefan Höltken
  • aus dem Unterforum: Motor / Getriebe / Vergaser
  • Antworten: 24
  • Forum gestartet am: Freitag 11.05.2007
  • Sprache: deutsch
  • Link zum Originaltopic: Probleme mit der Spritversorgung/Startprobleme - Lösung?
  • Letzte Antwort: vor 15 Jahren, 6 Monaten, 28 Tagen, 18 Stunden, 2 Minuten
  • Alle Beiträge und Antworten zu "Probleme mit der Spritversorgung/Startprobleme - Lösung?"

    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 05.10.2008, 21:38

    Probleme mit der Spritversorgung/Startprobleme - Lösung?
    Hallo Leute,
    mein VELOREX (16/350) läuft sehr schlecht an. Nun habe ich die Ursache gefunden, es muss an der Spritversorgung liegen.

    - Benzinhahn ist OK
    - Vergaser ist OK

    Bleibt eigentlich nur die Leitung. Da habe ich eine neue Benzinleitung eingebaut (Stahlflex).

    Wenn ich am Vergaser tupfe bis er überläuft, kommt der VELOREX sofort. Oft geht er aber danach wieder aus und kommt erst wieder nach erneutem tupfen bis zum Überlauf.

    Mache ich den Motor aus und schließe den Benzinhahn, habe ich nach einiger Zeit wieder das Problem, welches ich nur durch tupfen bis zur Überschwemmung beheben kann.

    Den Spritfilter habe ich gleich nach dem Tank. Der wird nie ganz voll, lediglich ca. 1/3 bis 1/2. Die Leitung habe ich auch schon durchgeblasen, sie ist sauber. Wenn ich sie am Vergaser löse, kommt jede Menge Sprit.

    Da soll einer schlau draus werden! Ich nicht. Vielleicht gelingt das einem von Euch?



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Jürgen Kühn - 06.10.2008, 10:03

    Dein Problem
    Hallo Albrecht,

    dieses Problem habe ich auch und es scheint ein grundsätzliches Problem beim Velorex zu sein.
    Bei mir zeigt sich das so:

    Wenn der Motor kalt ist, muß ich den Tupfer betätigen bis Sprit aus der kleinen Öffnung herausläuft und kann dann den Motor problemlos starten.
    Danach muß ich den Motor leicht am Gas halten, bis er warm ist, danach läuft der Motor problemlos.
    Mache ich dann den Motor wieder aus und starte diesen dann wieder unmittelbar danach, dann kommt der Motor auch wieder ohne Probleme in schwung.
    Wenn ich diesen jedoch erst wieder nach einigen Minuten starten will, dann will er nicht anspringen und ich muß wieder tupfen.

    Problemlösung:
    Wenn ich den Motor abstellen will, schließe ich den Benzinhahn und lasse den Motor noch ein gewisse Zeit im Leerlauf laufen um den Vergaser bzw. die Benzinleitung etwas leer laufen zu lassen.
    Wenn ich dann den Motor (Motor ist noch warm) wieder Starten will, brauche ich den Benzinhahn nur wieder zu öffenen und den Motor zu starten.
    Ist der Motor kalt ist tupfen angesagt.

    Wenn ich die oben genannte Problemlösung mal vergesse, habe ich wieder das Problem und der Motor nudelt und nudelt und will einfach nicht starten. Dann muß ich auch tupfen.

    Kritisch ist, wenn der Motor nicht richtig warm ist, aber auch noch nicht richtig kalt. Meistens versuche ich es dann ohne tupfen. Manchmal klappt es, manchmal darf ich meinen Hintern wieder rauswuchten und tupfen.

    Versuch es einfach einmal und mache es so wie ich und schließe den Benzinhahn und lasse den Motor noch ca. 30 sek. bis 60 sek. laufen bevor Du den Motor abstellst.

    Schreibe bitte ob es so besser klappt.

    Grüße Jürgen aus Wittenberg

    PS: den Filter hinter dem Benzinhahn habe ich rausgeschmissen. Hatte damit nur Probleme. Zu sozialistischen Zeiten gab es auch keinen Benzinfilter und man ist ohne Filter gefahren. Ein Filter war ja auch nicht vorgesehen. Wenn der Tank sauber und rostfrei ist, sehe ich keinen Grund diesen Filter im Nachgang einzubauen. Wichtiger ist, dan Tank wieder sauber zu bekommen, wenn er verschmutzt sein sollte. Der Kraftstoff muß schon ohne Filter eine ziemliche Strecke überwinden und das alles nur durch den Falldruck des etwas höher liegenden Benzintanks. Da geht sicher einiges durch den Filter verlohren.



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 06.10.2008, 11:17


    Hallo Albrecht,

    habe das gleiche Problem ! :twisted:

    Den Spritfilter hinter dem Benzinhahn werde ich gegen einen Filter
    mit Metallsieb austauschen. :wink:

    Grund: vermutlich ist der Papierfilter nicht für unsere Mischung geeignet
    und verstopft den Filter. ( ich fahre 1:25 )

    Meine Velo wollte nicht mehr und Tupfen am Vergaser war erfolglos !
    Nachdem ich den Kunststoff-Filter ein wenig durch Klopfen an seine
    Funktion erinnert habe lief für einige Zeit der Sprit.

    Obwohl ich den Tank gereinigt hatte war im Filter auch ein kleiner Wasser-
    tropfen. Kondensatbildung !

    Es grüßt
    Bruno



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 07.10.2008, 01:15


    Hallo Leute,

    was versteht man unter Tupfen?



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 07.10.2008, 19:02


    Hallo Ralf,

    "Tupfen" ist die Betätigung ders Tupfers und der Tupfer ist der Stift welcher aus dem Schwimmerkammerdeckel nach oben ragt und beim Tupfen den Schwimmer niederdrückt, so dass bei längearem Tupfen Sprit in die Schwimmerkammer fließt, und zwar so lange, bis man mit Tupfen aufhört. Wenn man lange genug tupft , läuft die Schwimmerkammer über. - Alles klar?



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 08.10.2008, 23:51


    Hallo Albrecht,

    danke für die Nachhilfestunde, nun bin ich schlauer. Kann man das Problem vielleicht mit einer Kraftstoffpumpe lösen? Nur mal so eine Idee von mir.

    Gruß aus Lüneburg von Ralf



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 09.10.2008, 15:52


    Hallo Ralf,

    wie heißt denn "tupfen" auf fischköppisch? :lol:



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 10.10.2008, 07:27


    Hallo Albrecht,

    bei uns heißt diese Tätigkeit ANSAUGEN, daher konnte ich auch mit dem Ausdruck Tupfen nicht recht etwas anfangen. Unter Tupfen versteht man bei uns eher das etwas unfachmännische ausbessern von Lackschäden. Ich schätze mal im Schwabenländle nennt man das Tupfle. So ist das bei uns in Lüneburg. Aber vielleicht weiß Albert das besser, denn als Lüneburger bin ich eigentlich nur ein halber Fischkopp. :roll:

    Beste Grüße vom halben Fischkopp Ralf



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    freddy M - 10.10.2008, 14:31


    Hallo Leute
    Nun muss ich mich als Preuße auch mal zu Wort melden --
    der Fachausdruck von Albrechts beschriebener Tätigkeit
    heißt natürlich --TIPPEN ,- Tupfen sagen nur die vornehmen
    Leute die zum TIPPEN noch ein Tüchlein in die Hand nehmen
    um sich nicht die Finger schmutzig zu machen.
    Und den schärfsten Ausdruck dafür hat Turbo--
    Ansaugen würde bei uns heißen --Schlauch ab und
    mit den Mund ---Ansaugen--- mich schüttelts nur schon
    bei den Gedanken :evil:
    mfg freddy M



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 10.10.2008, 15:27


    Hallo Freddy,

    beim Ansaugen kommt es auf das Mischungsverhältnis an und es hat einen großen Einfluß auf den Geschack. Viel Spass beim probieren und ein schönes Wochenende.



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Raphael - 10.10.2008, 16:11


    Hallo zusammen
    Wie ich sehe ist man mit manchen Probleme nicht alleine.
    Hatte nach einem halben Jahr fahren ein ähnliches problem.
    Wie lang ist denn der Anschlußschlauch am Vergaser.
    Habe meinen nach langem ausprobieren so weit gekürzt bis er fast ( aber auch nur fast ) waagerecht liegt. Danch lief es komischer weise sofort.,
    Habe vorher aber auch alles ausprobiert,
    Tank war voll,
    leitung war neu.
    Zusätzlich noch ein neues Loch in den Tankdeckel bzgl. ( Unterdruck im Tank und Benzin läuft nicht nach)
    Aber erstaunlicher Weise ist es noch , wenn man den Tupfer samt Deckel womit er befestigt ist abschraubt und den Benzinhahn aufmacht, kein Benzin heraus lief obwohl die Säule im Tank wesentlich höher ist als das Ende vom Tupfer .
    Nur wenn ich ihn zum Boden hin hielt, lief erst Benzin nach.
    Und der Vergaser hing aber 5cm höher sodaß folglich nie Benzin nachkam, bis ich dann die Leitung so weit gekürzt habe bis ich diese gerade noch aufstecken konnte, Danach funktionierte wieder alles.

    Gruß
    Raphael



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    freddy M - 10.10.2008, 19:24


    Hallo Leute
    Euer Problem mit nicht nachlaufenden Benzin habe ich nicht ,
    auch nicht bei fast leeren Tank (bis jetzt ).
    Ich habe noch die alte Leitung drin, das Benzinsieb vor
    dem Vergaser und der Deckel vom Schwimmergehäuse
    hat einen wagerechten Anschluß.
    Ursachen für euer Problem könnten sein--Leitung hat zu geringen Querschnitt.--Unterdruck im Tank (Loch im Tankdeckel oben , oder
    die Löcher unter dem Tankdeckel verstopft -- Ölpelle)
    -- Benzinsieb durch Kondenswasser oder anderen Ursachen verstopft.
    -- Benzinleitung am Vergaser zu hoch.
    -- Benzinhan läst nicht genug Benzin durch (Schmutz im Tank)
    Ansonsten hilft nur Überdruck im Tank aufzubauen zb.
    durch blasen am Loch vom Tankdeckel :lol: :lol: :lol:
    Mehr fällt mir erst mal nicht ein --villeicht hilfts einigen
    mfg freddy M



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 12.10.2008, 15:24


    Hallo Freddy, ich glaube auch, dass das von dem senkrechten Anschluss am Schwimmerkammerdeckel kommt. Da ist die Schlinge des Benzinschlauches zu hoch und bringt Probleme mit sich. Der statische Druck des nachlaufenden Benzins ist vielleicht zu gering, um die Luft vollständig raus zu pressen.
    Aber wo gibt es diesen verdammten Deckel mit waagerechtem Anschluss?

    Weiterhin arbeite ich zwischenzeitlich mit 3 gebrauchten Vergasern, die ich wechselseitig verwende. Und komisch, jeder der Vergaser hat mal funktioniert. Nur habe ich das Problem, dass ich nicht weiß, welche Düsen drin sind und wie man diese bestimmt. deshalb habe ich auch eine neue Frage veröffentlicht.



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 19.10.2008, 09:44


    Hallo Leute,
    im Laufe meiner Montiererei im Zusammenhang mit dem Startproblem habe ich noch folgendes festgestellt:

    Bei abgestelltem Motor und tupfen/tippen lief nicht wenig Sprit aus der Ansaugöffnung des Vergasers obwohl nix aus dem Loch im Schwimmerkammerdeckel kam. Ich habe dann immer die Kerzen raus - trockengeblasen, einige mal leer durchgestartet (weil VELOREX vermutlich abgesoffen war).
    Aber das half nichts. In meiner Verzweiflung habe ich dann schon 3 Mal aus meiner eBay-Sammlung einen anderen Vergaser drangeschraubt und siehe da, der Motor sprang mit dem neuen Vergaser an, bis sich nach dem ersten Lauf wieder diesselben Probleme zeigten.

    Heute habe ich mal was anderes probiert. Ich habe nur den Luftfilter abgeschraubt den unten angesammelten Sprut ausgeleert und den Sprit in der Vergaseröffnung weggeputzt und siehe da, mein Liebling sprang sofort an.

    Frage an die Spezialisten:
    Durch den angesammelten Sprit sind ja die beiden Bohrungen im Ansaugtrichter des Vergasers "unter Wasser". Kann das deren Funktion (die ich übrigens nicht kenne) außer Kraft setzen und die Startschwierigkeiten verursachen?

    Das würde auch das Phänomen von Jürgen erklären, bei dem es besser wird, wenn er den Motor nach geschlossenem Bezinhahn noch eine Weile laufen lässt. So kann nach dem Abstellen kein Sprit nachlaufen und die besagten Bohrungen "unter Wasser" setzen.

    Auf Eure Antworten bin ich sehr gespannt.



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Wulf G. - 19.10.2008, 19:53


    Bin ich anders? Auch nach mehrmaligem Suchen habe ich keinen Tupfer/Tipper/Drückeberger/etc. an Velorexens Vergaser finden können!
    Was für´n Teil fahre ich da eigentlich? Einen Heinkel Kabinenroller im Teigmantal!? Naja...ich saug´jetzt noch ´ne Flasche Flens an... zu meinem Krabbenbrot und verbleibe mit

    fischäugigen Grüßen

    Wulf G.



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 19.10.2008, 22:16


    Hallo Wulf,
    ich tupfe, Dein Problem kommt von den vielen Flenses. Irgendwann wird dann aus dem Heinkel im Teigmantel noch ein VELOREX in Remouladensosse. Guck mal mit Fischaugen im Fischkopp:

    Siehst Du nun den Tipper links neben dem Anschlussstutzen?



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    freddy M - 20.10.2008, 09:45


    Hallo Albrecht
    Die abgewinkelten Abdeckungen für`s Schwimmergehäuse
    haben keinen TIPPER / TUPFER , :evil: den kann Wulf
    also mit noch so großen Fischaugen nicht sehen --
    brauch er auch nicht ,- dafür gibts ja den Choke--- :P
    ---Übrigens die beiden Löcher im Vergaser sind Luftdüsen
    rechts für die Leerlauf,- liks für die Hauptdüse---
    mfg freddy M



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 20.10.2008, 16:11


    Hallo Freddy,

    was siehst Du oben?: 1 Vergaser mit Choke und Tupfer!



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 21.10.2008, 20:44


    Hallo an Alle.
    auch ich habe einen Vergaser mit "Tupfer..." und Chokeanschluss.
    Kontrolliert bitte ob die Benzinleitung ohne "Säcke" verlegt ist, jedes Stück der Leitung muss unter dem Niveau des Tanks sein. Dann müsste es klappen mit dem Lebenssaft.,
    Viel Spass beim Basteln.



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Wulf G. - 21.10.2008, 22:25


    Wie Recht der Freddy doch hat. Meine Ölheizung- Fachleute unter euch wissen, was ein "Wannenbrenner" ist, werfe ich mittels eines Tupfers/Dippers an. Das sind dann die kleinen, schnellen Zeigefingerbewegungen... Habe aber auf dem Pretzschtreffen in der Tat gesehen, dass es "Velorexens" mit direkter Bedienung am Vergaser gibt.

    Chokige Grüße von dort wo´s nach Fisch riecht

    Wulf



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 01.11.2008, 16:36

    Lösung?
    Hallo Leute,
    ich glaube, ich habe die Lösung.

    Um eine dichte Absperrung vor den Vergaser zu bekommen, die das Nachlaufen verhindert, baute ich in die Benzinleitung ein Magnetventil ein. Es scheint zu funktionieren.
    Ventil öffnet beim Einschalten der Zündung und schließt beim Ausschalten. VELOREX säuft nach Abstellen nicht mehr ab.



    Bezugsquelle:
    U. & S. Brachmann GbR, Dammgasse 7, 04626 Schmölln,
    eBay-shop: TEC-CENTRUM
    Tel.: 034491 / 80414
    Fax: 034491 / 82044
    e-Mail: is-brachmann@web.de

    Stückliste:

    1 Stück 3-059460401, 16,50 €,
    OLAB MAGNETVENTIL 1/8 IG, VITON
    o. STECKER, TM1, M4 SOCKEL

    2 Stück 4-0460018-06, 6,20 €,
    SCHLAUCHTÜLLE 1/8" x 6mm MESSING

    Gesamtpreis mit Versand: 26,60 €.

    Bei Einbau Flussrichtung beachten.

    Elektr. Anschluss:
    - von Zuleitung zur Zündspule abnehmen und auf Stecker 01 oder 08 (egal),
    + vom Rahmen abnehmen und auf anderen Stecker (01 oder 08 ).

    Masse-Stecker an der Spule ebenfalls mit Rahmen verbinden (muss zur Funktion nicht belegt werden, dient der Erdung zur Verhinderung von Funkenbildung).



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Albrecht - 07.11.2008, 15:22


    Hallo Leute,

    nun gibt es keine Probleme mehr. Es funktioniert zwar nicht so, wie ich mir das vorgestellt habe, aber trotzdem:

    1. Den Bezinhahn muss ich nicht mehr nach jeder Fahrt schließen.

    2. Im durchsichtigen Kuststoffschlauch, zwischen Ventil und Vergaser sehe ich einen Tag später, dass trotz allem aus ca. 10-15 cm der Kraftstoff in den Vergaser gelaufen ist. Das wirkt sich aber nicht aus. Wenn ich nun nach eingeschalteter Zündung "tupfe" dann läuft sofort sichtbar Sprit nach und die Schwimmerkammer läuft schnell über. Nun den Starthebel drücken und das Ding läuft nach den ersten 1 - 2 Umdrehungen.

    Wie Freddy schreibt: Bei längerer Standzeit empfiehlt es sich, vor dem Starten den Handstarter einige Male zu ziehen, damit Sprit in die Zylinderkammer fließt und die Reibung des Kolbens vermindert.



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 22.11.2008, 22:28


    Hallo Velorexer mit Benzin - Problemen !

    habe soeben noch mal alle Berichte gelesen und glaube keiner ist auf
    ein einfaches aber unsichtbares Problem mit dem Benzinhahn gekommen !

    Meine Velorex Familie hat seit 2 Wochen mit einer 16/350 Bauj. 1963
    zuwachs bekommen. :D

    Doch die Neue hatte auf stur geschaltet und die angebotene Spritmischung
    mit Erfolg verweigert ! :twisted:

    Am Vergaser kam nur tropfenweise der Sprit an !

    Fehlersuche :

    1. Vergaser gereinigt
    2. Spritleitung gereinigt
    3. Benzinfilter erneuert
    4. Benzinhahn - Filter gereinigt und ausgeblasen
    5. Tankdekel / Belüftungsloch gereinigt

    Alles sauber aber nach wie vor verweigerte der Velorex das Benzin ! :oops:

    6. Benzinhahn aus reinem Frust zerlegt ! :evil:

    Da der Teufel im Detail liegt habe ich im Benzinhahn eine Gummischeibe
    mit 5 kleinen Löchern gefunden. :?

    In der Mitte dieser Scheibe befindet sich ein kleines Loch und da soll
    Benzin durch ! diese Loch war einfach vom eigenen Gummi zugedrückt
    worden. Loch vorsichtig vergrößert ! :?

    Benzinhahn ist dicht jedoch ohne Funktion aber der Sprit erreicht den
    Vergaser und Velorex hat die erste Probefahrt zugelassen ! :lol:

    Wenn absolut kein Sprit läuft , einfach einen neuen Benzinhahn kaufen !

    Die kleine Dichtung liegt hinter dem Benzinhahn-Hebel und kann
    problemlos aufgeschraubt werden ! :cry:

    Es grüßt euch
    Bruno



    Re: Probleme mit der Spritversorgung/Startprobleme - Lösung?

    Anonymous - 25.11.2008, 10:00


    Ersatzteil für den Benzinhahn !

    z.B. bei JawaPower kann man die Gummischeibe für den
    Benzinhahn für 1,50 € kaufen !

    Gruß Bruno



    Mit folgendem Code, können Sie den Beitrag ganz bequem auf ihrer Homepage verlinken



    Weitere Beiträge aus dem Forum VELOREX-Forum

    Überwachung des Lüfters??????? - gepostet von Troll am Samstag 17.05.2008
    Jawamarkt in Tschechien - gepostet von Anonymous am Donnerstag 28.06.2007



    Ähnliche Beiträge wie "Probleme mit der Spritversorgung/Startprobleme - Lösung?"

    Grevious - Paladin - gepostet von Grevious am Samstag 27.05.2006
    WM - gepostet von carina am Dienstag 20.06.2006
    ZG Random - gepostet von Marogh am Mittwoch 02.08.2006