EXCEL

The New Burner Shit! ...chekkste digga?...
Verfügbare Informationen zu "EXCEL"

  • Qualität des Beitrags: 0 Sterne
  • Beteiligte Poster: Anonymous
  • Forum: The New Burner Shit! ...chekkste digga?...
  • Forenbeschreibung: BurnerBoard
  • aus dem Unterforum: Laberecke
  • Antworten: 1
  • Forum gestartet am: Freitag 16.09.2005
  • Sprache: deutsch
  • Link zum Originaltopic: EXCEL
  • Letzte Antwort: vor 18 Jahren, 12 Tagen, 15 Stunden, 47 Minuten
  • Alle Beiträge und Antworten zu "EXCEL"

    Re: EXCEL

    Anonymous - 31.03.2006, 13:06

    EXCEL
    =WENN(UND(Tabelle2!Z3>3;WENN(DATUM(JAHR(HEUTE());MONAT(D2);TAG(D2))<HEUTE();JAHR(HEUTE())-JAHR(D2);JAHR(HEUTE())-JAHR(D2)-1)>17);"Rauswurf";WENN(Tabelle2!Z3>3;"Konferenz";""))



    Mit folgendem Code, können Sie den Beitrag ganz bequem auf ihrer Homepage verlinken



    Weitere Beiträge aus dem Forum The New Burner Shit! ...chekkste digga?...

    hallo :) - gepostet von Hannah am Montag 28.08.2006



    Ähnliche Beiträge wie "EXCEL"

    Sowi bla Excel bla grafische Darstellung - alev (Freitag 30.04.2004)
    Suche TS 788DXCC - DaJetzi (Samstag 02.08.2008)
    Excel, HA vom 09.12.06, HILFE!!! - Elke (Freitag 15.12.2006)
    Tipps und Tricks zu Excel - Franz (Donnerstag 30.08.2007)
    Umwandlung von Excel oder Word in PDF - Amarella (Mittwoch 15.06.2005)
    IB - Excel - MaMix - Dennis7 (Samstag 02.04.2005)
    Excel - Bloody-Mad-Looney (Montag 10.09.2007)
    Falls wir mal irgendwannmall mit excel.... - PeterKallus (Dienstag 19.09.2006)
    Excel, weil's auch mit SAP nicht ohne geht - lars (Freitag 08.12.2006)
    Excel - blackmane (Donnerstag 01.03.2007)