LeerHI,lauf Savage K 4.6

Forum Race-Center Munzig
Verfügbare Informationen zu "LeerHI,lauf Savage K 4.6"

  • Qualität des Beitrags: 0 Sterne
  • Beteiligte Poster: Troy - Maddin21 - Second - Chicmaster
  • Forum: Forum Race-Center Munzig
  • aus dem Unterforum: Race-Center Stammtisch
  • Antworten: 6
  • Forum gestartet am: Mittwoch 16.06.2004
  • Sprache: deutsch
  • Link zum Originaltopic: LeerHI,lauf Savage K 4.6
  • Letzte Antwort: vor 13 Jahren, 8 Monaten, 5 Tagen, 1 Stunde, 7 Minuten
  • Alle Beiträge und Antworten zu "LeerHI,lauf Savage K 4.6"

    Re: LeerHI,lauf Savage K 4.6

    Troy - 20.02.2007, 22:31

    LeerHI,lauf Savage K 4.6
    HI,
    bin neu in diesem Forum, ich hoffe mir hilft trotzdem jemand?
    Mein Problem, fahre einen Savage SS Motor K4.6(nur zum Spass keine Rennen) er läuft fast super, nur wenn ich vollgas fahre und dan den Gashebel loslasse braucht er ca 2-3 sekunden um auf Standgasdrehzahl zu kommen. Das Vergaserkücken schliesst sofort und ach an der Leerlaufgemischschraube hab ich,s schon versucht
    mfg der Troy[/i]



    Re: LeerHI,lauf Savage K 4.6

    Maddin21 - 21.02.2007, 23:05


    Hallo...

    ...wenn der Motor nach einer Vollgaspassage 2-3 Sek. nachläuft und dann auf ein für ca. 30sek. stabiles Standgas fällt...ist er eigentlich genau richtig eingestellt...

    Läuft er länger nach, um dann auf sein sehr tiefes Standgas abzusacken bzw. "blubbernd" auszugehen ist er untenrum zu fett...

    Fällt er erst in eine Art Standgas, dreht aber anschließend wieder höher und klingt dabei "blechern" ist er zu mager...


    Leider fallen solche Ferndiagnosen immer sehr schwer...aber in Zeiten von "youtube" und "myvideo" kannst du ja evtl. ein kleines Video uploaden wo dein Problem in Bild und Ton festgehalten ist...


    Gruß...MADDIN



    Re: LeerHI,lauf Savage K 4.6

    Second - 27.03.2007, 10:55


    Es ist zwar schon fast einen Monat her, aber nimm mal den Vergaser auseinander und reinige ihn!

    Wenn das Problem immer noch besteht, dann stelle ihn mal ein kleines bisschen Fetter dann sollte es Passen.

    Ich denke mal das dies nur Passiert wenn der Motor richtig warm ist.


    Ich gehe einfach mal davon aus, dass du den Motor richtig eingefahren hast.



    Problem bei HPI und LRP ist, dass es vorkommen kann das kleine Späne die Häne verstopfen.
    Hatte dies selber bei einen LRP Z28 Spec 3 und bei dem Nitrostar F4.1 das er bei Stockeinstellung schon im Stand nur summte.



    Re: LeerHI,lauf Savage K 4.6

    Maddin21 - 27.03.2007, 20:59


    Hallo...

    ...Vergaser reinigen bringt unter Umständen tatsächlich etwas, denn auch ich hatte, wenn auch vom Kunden verschuldet, letztens einen Vergaser der einen fast zur Weisglut brachte...bis ich ihn mal beherzt mit Bremsenreiniger und Druckluft ausgeblasen habe (Achtung auf den Faltenbalg).

    Zitat: Wenn das Problem immer noch besteht, dann stelle ihn mal ein kleines bisschen Fetter dann sollte es Passen.
    Bei dem oben beschriebenen Phänomen, daß ein Motor 2-3 Sek nachläuft und erst dann ins Standgas fällt wäre das genau falsch.
    Leider wird der Irrglaube das Nachlaufen immer von zu mageren Motoren kommt weiterhin verbreitet.
    Denn auch wenn ein Motor mit "Choke" läuft findet er sein Standgas nicht sofort nach einer Vollgasfahrt.

    Wie schon beschrieben...tourt er 2-3 sec nach, fällt dann ins Standgas und hält das für 30sec. bzw. wird noch langsamer...ist der Motor untenrum ZU FETT.

    Nur wenn er garnicht abtourt..bzw. im Stand immer schneller wird und unruhig läuft und dazu noch klingt wie eine schrille Blechtrommel ist er ZU MAGER.


    Beachtet man diese Grundregel bekommt man auch praktisch jeden Motor zum laufen...insbesondere alle hier genannten.


    Gruß...MADDIN



    Re: LeerHI,lauf Savage K 4.6

    Second - 31.03.2007, 09:19


    Daher ich dieses Problem auch mit meinen Motoren hatte, habe ich die High eine 1/8 Umdrehung fetter gestellt.

    Und nun läuft er wie ne 1!
    Also kann dies nicht falsch sein... Denn ein Nachlaufen kommt nur wenn das Benzin / Luftgemisch mager ist..

    Aber ich hätte da noch einen anderen Vorschlag...

    Es kommt auch vor, dass das vergaserkücken ab und wann hakt.. Ist zwar in diesem Fall unwarscheinlich da es sich um 2 - 3 Sekunden handelt, aber überpfüfen kann man dies ja...


    Am besten ist jedoch den Motor in die Grundeinstellung zu setzen (beide Nadeln bündig mit der Fassung) und ihn nochmal neu einzustellen.

    Ferndiagnosen sind so oder so immer ein bisschen schwerer :)



    Re: LeerHI,lauf Savage K 4.6

    Chicmaster - 31.03.2007, 10:50


    ich habe auch noch einen vorschlag. überprüf mal ob die teillastnadel sich verstellt hat. ich habe auch mal gelesen das die sich nach einer gewissen zeit durch die vibrationen lockert und selbst reindreht.



    Mit folgendem Code, können Sie den Beitrag ganz bequem auf ihrer Homepage verlinken



    Weitere Beiträge aus dem Forum Forum Race-Center Munzig

    Einstellprobleme Kyosho Fazer - gepostet von Viva#187 am Dienstag 19.06.2007
    Wo sind Strecken - gepostet von leguan85 am Samstag 04.03.2006
    Lob Lob Lob - gepostet von MK@online am Sonntag 03.06.2007
    SKM in Annaberg - gepostet von duggy007 am Montag 15.05.2006
    Mein Fuhrpark :) - gepostet von Second am Montag 08.01.2007



    Ähnliche Beiträge wie "LeerHI,lauf Savage K 4.6"

    2000 / 1000 Meter-Lauf - Nessie (Mittwoch 04.10.2006)
    Bilder und Video vom ersten Lauf! - sebastian (Mittwoch 06.06.2007)
    Joint Depression - Savage Infinity - Filthgrinder (Sonntag 25.03.2007)
    Savage Eden - a!MbOT* (Dienstag 25.10.2005)
    Zul Gurub - Anmerkungen zum dritten Lauf - Kriz (Donnerstag 29.09.2005)
    Monza: Lärm gefährdet F1-Lauf - Helmut 318 is (Sonntag 20.11.2005)
    Bewerbung Metamizol - Anonymous (Samstag 02.03.2013)
    Akku-Spannungsanzeige für Savage - Bestellung ist raus - BartSimpson (Donnerstag 26.07.2007)
    Tips für erst Savage-Besitzer - teufelchen (Sonntag 06.08.2006)
    Balldurchmesser? Welcher Lauf? - Marv (Montag 19.02.2007)