1712 verändert Pakete

Achtung !!!!!!!!!!!!!
Verfügbare Informationen zu "1712 verändert Pakete"

  • Qualität des Beitrags: 0 Sterne
  • Beteiligte Poster: zunder_jochen - crisirius - ShiningStar
  • Forum: Achtung !!!!!!!!!!!!!
  • Forenbeschreibung: Umzug auf www.cisco-forum.net !!!!!
  • aus dem Unterforum: C1700 Reihe
  • Antworten: 5
  • Forum gestartet am: Mittwoch 02.02.2005
  • Sprache: deutsch
  • Link zum Originaltopic: 1712 verändert Pakete
  • Letzte Antwort: vor 15 Jahren, 3 Monaten, 17 Tagen, 2 Stunden, 18 Minuten
  • Alle Beiträge und Antworten zu "1712 verändert Pakete"

    Re: 1712 verändert Pakete

    zunder_jochen - 16.08.2005, 22:07

    1712 verändert Pakete
    Hallo Leute,

    nach langen hin und her bin ich jetzt mit meinem Latein am Ende.

    Folgende Ausgangssituation:

    Eine Fritz Box ATA hängt an einem Cisco 1712 Router. Der Router ist mit einem externem DSL-Modem (Telekom) verbunden. Provider ist 1und1.

    Das was geht:

    In der Fritz-Box sind zwei Rufnummern eingetragen. Die erste ist eine orginale Festnetznummer und die zweite ist eine "geographische" Voip-Nummer von 1und1. Beide Nummern sind korrekt beim Provider für DSL-Telefonie eingerichtet.
    Das registrieren der Nummern bei 1und1 klappt anstandslos. Auch kann über beide Nummern jemand angewählt und ein Gepräch geführt werden. Wählt ein Anrufer die originale Festnetznummer wird diese auch korrekt über den Router zu ATA durchgestellt und man kann sich unterhalten.

    Das was nicht geht:

    Wählt ein Anrufer die "georgaphische" Voip-Nummer passiert nichts. (siehe weiter unten)


    Was bisher geschah:

    Da ich mit dem Netzwerk sehr gut zurechtkomme, habe ich als erstes an sämtlich möglichen Schnittstellen per tcpdump mitgeloggt.
    Ergebniss:
    Der Anruf (die Pakete) kommt tadellos vor dem Router an. (Port 5060)
    Der Anruf (die Pakete) wird tadellos vom Router zur ATA übergeben. (Port 5060)
    Die ATA reagiert in keiner Weise. (Log per Telnet = 0 / Sicht- und Hörkontrolle =0)
    Lediglich im Log des Routers ist zu erkennen, das Die ATA-Box nicht mit den Paketen klar kommt. Ca. 10 Sekunden nachdem das erste Paket an der Box erscheint, sendet diese ein ICMP Paket (11/1) an den Sender zurück.

    So, tausche ich nun den Cisco gegen einen Linux-Router funktioniert alles einwandfrei. Was habe ich gemacht? Mitgeloggt.
    Ergebnis:
    Der Anruf (Pakete) kommt genau auf den gleichen Ports beim Linux-Router an und wird auch genauso weitergereicht wie beim Cisco. Der einzige Unterschied zwischen Linux und Cisco lag beim MTU-Wert. Den habe ich ohne Erfolg geändert.

    Das Fazit:

    Das Problem scheint beim Router zu liegen. (oder bei dem, der davor sitzt :) )

    Die Vermutung:
    Die "geografischen" Nummern werden über einen STUN-Server beim Provider abgehandelt. Dieser scheint Pakete in einer Größe zu senden, mit der der Router nichts anfangen kann. Dieser wandelt diese in irgend einer Weise um, so dass die Box die Annahme verweigert.

    Nun meine Frage:
    Gibt es eine Möglichkeit dem Router mitzuteilen, dass er die Pakete so lassen soll wie sie sind und er sie einfach nur weiterreichen soll.

    Hier meine aktuelle Config


    [code]!version 12.2
    no service pad
    service tcp-keepalives-in
    service tcp-keepalives-out
    service timestamps debug datetime msec localtime show-timezone
    service timestamps log datetime msec localtime show-timezone
    service password-encryption
    service udp-small-servers
    service sequence-numbers
    !
    hostname wald
    !
    security authentication failure rate 3 log
    security passwords min-length 6
    logging queue-limit 100
    logging buffered 51200 debugging
    logging console critical
    enable secret 5 $1$KodG$eVvgQUJt9OCtrMGGtTjIJ.
    !
    username benu1 privilege 15 password 7 xxxxxx
    clock timezone PCTimeZone 1
    ip subnet-zero
    no ip source-route
    !
    !
    ip tcp synwait-time 10
    ip domain name xxxxxx.net
    ip name-server 194.25.2.129
    ip name-server 217.237.151.33
    !
    !
    no ip bootp server
    ip cef
    ip inspect audit-trail
    ip inspect name DEFAULT100 rtsp
    ip inspect name DEFAULT100 vdolive
    ip inspect name DEFAULT101 cuseeme
    ip inspect name DEFAULT101 ftp
    ip inspect name DEFAULT101 h323
    ip inspect name DEFAULT101 icmp
    ip inspect name DEFAULT101 netshow
    ip inspect name DEFAULT101 rcmd
    ip inspect name DEFAULT101 realaudio
    ip inspect name DEFAULT101 rtsp
    ip inspect name DEFAULT101 smtp
    ip inspect name DEFAULT101 sqlnet
    ip inspect name DEFAULT101 streamworks
    ip inspect name DEFAULT101 tftp
    ip inspect name DEFAULT101 tcp
    ip inspect name DEFAULT101 udp
    ip inspect name DEFAULT101 vdolive
    ip inspect name sdm_ins_in_100 tcp
    ip inspect name sdm_ins_in_100 udp
    ip inspect name sdm_ins_in_100 icmp timeout 10
    ip inspect name sdm_ins_in_100 fragment maximum 256 timeout 5
    ip inspect name sdm_ins_in_100 sip timeout 30
    ip audit notify log
    ip audit po max-events 100
    ip ssh time-out 60
    ip ssh authentication-retries 2
    no ftp-server write-enable
    !
    !
    !
    !
    !
    crypto isakmp policy 1
    !
    !
    !
    !
    interface Null0
    no ip unreachables
    !
    interface BRI0
    no ip address
    shutdown
    no cdp enable
    !
    interface FastEthernet0
    description $ETH-WAN$
    no ip address
    no ip redirects
    no ip unreachables
    no ip proxy-arp
    duplex auto
    speed auto
    pppoe enable
    pppoe-client dial-pool-number 1
    no cdp enable
    !
    interface FastEthernet1
    description port1_ist_vlan1
    no ip address
    no cdp enable
    !
    interface FastEthernet2
    description port2_ist_vlan2
    switchport access vlan 2
    no ip address
    no cdp enable
    !
    interface FastEthernet3
    description port3_ist_vlan3
    switchport access vlan 3
    no ip address
    no cdp enable
    !
    interface FastEthernet4
    description port4_ist_vlan4
    switchport access vlan 4
    no ip address
    no cdp enable
    !
    interface Dialer0
    description $FW_INSIDE$
    ip address negotiated
    ip access-group sdm_dialer0_in_100 in
    ip access-group sdm_dialer0_out out
    no ip redirects
    no ip unreachables
    ip directed-broadcast
    ip nat outside
    ip inspect sdm_ins_in_100 in
    encapsulation ppp
    ip route-cache flow
    dialer pool 1
    dialer-group 1
    no cdp enable
    ppp authentication pap callin
    ppp pap sent-username xxxxxx password 7 xxxxxx
    !
    interface Vlan2
    description $FW_INSIDE$
    ip address 192.168.2.1 255.255.255.0
    no ip redirects
    no ip unreachables
    ip directed-broadcast
    ip nat inside
    ip inspect DEFAULT100 in
    ip route-cache flow
    !
    interface Vlan3
    description $FW_INSIDE$
    ip address 192.168.3.1 255.255.255.0
    no ip redirects
    no ip unreachables
    ip directed-broadcast
    ip nat inside
    ip inspect DEFAULT100 in
    ip route-cache flow
    !
    interface Vlan4
    description $FW_DMZ$
    ip address 192.168.0.1 255.255.255.0
    ip access-group sdm_vlan4_in_101 in
    ip access-group sdm_vlan4_out out
    ip nat inside
    ip tcp adjust-mss 1452
    !
    interface Vlan1
    description $ETH-SW-LAUNCH$$FW_OUTSIDE$
    ip address 192.168.1.1 255.255.255.0
    ip access-group sdm_vlan1_in in
    ip verify unicast reverse-path
    no ip redirects
    no ip unreachables
    ip directed-broadcast
    ip nat inside
    ip route-cache flow
    ip tcp adjust-mss 1452
    !
    ip nat inside source list 101 interface Dialer0 overload
    ip nat inside source static udp 192.168.0.31 7079 interface Dialer0 7079
    ip nat inside source static udp 192.168.0.31 7078 interface Dialer0 7078
    ip nat inside source static udp 192.168.0.31 5060 interface Dialer0 5060
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer0
    ip route 192.168.0.0 255.255.255.0 Vlan4
    ip route 192.168.1.0 255.255.255.0 Vlan1
    ip route 192.168.2.0 255.255.255.0 Vlan2
    ip route 192.168.3.0 255.255.255.0 Vlan3
    ip http server
    ip http authentication local
    ip http secure-server
    !
    !
    !
    ip access-list extended sdm_dialer0_in
    remark SDM_ACL Category=1
    permit tcp any eq domain any log
    permit tcp any eq 443 any log
    permit tcp any eq www any log
    permit udp any eq domain any log
    permit tcp any any log
    permit udp any any log
    permit icmp any any log
    permit ip any any log
    ip access-list extended sdm_dialer0_in_100
    remark SDM_ACL Category=1
    permit udp any eq 3478 any log
    permit udp any range 30000 30019 any log
    permit udp any range 5070 5079 any log
    permit udp any eq 5060 any log
    permit udp any eq ntp any log
    permit udp any any eq 7079 log
    permit udp any eq 7079 any log
    permit udp any eq 7078 any log
    permit udp any any eq 7078 log
    permit udp any eq domain any log
    permit udp any any eq 5060 log
    permit icmp any any log
    permit tcp any eq 443 any log
    permit tcp any eq www any log
    permit udp any any log
    permit ip any any log
    ip access-list extended sdm_dialer0_out
    remark SDM_ACL Category=1
    permit tcp any any log
    permit udp any any log
    permit icmp any any log
    permit ip any any log
    ip access-list extended sdm_vlan4_in
    remark SDM_ACL Category=1
    permit tcp any any log
    permit udp any any log
    permit icmp any any log
    permit ip any any log
    ip access-list extended sdm_vlan4_in_100
    remark SDM_ACL Category=1
    permit ip any any log
    ip access-list extended sdm_vlan4_in_101
    remark SDM_ACL Category=1
    permit tcp any any log
    permit udp any any log
    permit icmp any any log
    permit ip any any log
    ip access-list extended sdm_vlan4_out
    remark SDM_ACL Category=1
    permit tcp any eq 443 any log
    permit tcp any eq www any log
    permit udp any any eq 5060 log
    permit udp any eq 5060 any log
    permit udp any any eq 7079 log
    permit udp any eq 7079 any log
    permit udp any eq 7078 any log
    permit udp any any eq 7078 log
    permit udp any eq 3478 any log
    permit udp any eq ntp any log
    permit udp any eq domain any log
    permit icmp any any log
    permit ip any any log
    logging trap debugging
    logging 192.168.0.12
    access-list 100 remark auto generated by SDM firewall configuration
    access-list 100 remark SDM_ACL Category=1
    access-list 100 deny ip 192.168.1.0 0.0.0.255 any
    access-list 100 deny ip host 255.255.255.255 any
    access-list 100 deny ip 127.0.0.0 0.255.255.255 any
    access-list 100 permit ip any any
    access-list 101 remark alles wird maskiert
    access-list 101 remark SDM_ACL Category=2
    access-list 101 permit udp any eq 5060 any eq 5060 log
    access-list 101 permit ip any any
    dialer-list 1 protocol ip permit
    no cdp run
    !
    banner login ^CAuthorized access only!
    Disconnect IMMEDIATELY if you are not an authorized user!^C
    !
    line con 0
    login local
    line aux 0
    line vty 0 4
    privilege level 15
    login local
    transport input telnet ssh
    line vty 5 15
    privilege level 15
    login local
    transport input telnet ssh
    !
    scheduler allocate 4000 1000
    scheduler interval 500
    !
    end[/code]



    Re: 1712 verändert Pakete

    crisirius - 17.08.2005, 10:31


    Hi Jochen,

    schöne Config erst mal :-)

    So jetzt zu deinen Problem. Soweit ich mich errinnern kann brauchte man bei VOIP auch einen TCP Kanal nicht nur UDP.
    Bin leider noch bis Donnerstag im Urlaub und kann erst dann auf meine Config schauen.

    Aber Informiere dich noch mal ob nicht einen TCP Port bei 1und1 weitergeleitet werden muß.
    Meld mich auf jeden am Donnerstag noch mal.

    Oder hat jemand anderes noch Input für Ihn??

    Grüße

    Crisirius
    8)



    Re: 1712 verändert Pakete

    zunder_jochen - 17.08.2005, 20:14

    Problem weiter eigegrenzt.
    Hallo Leute,

    danke erst mal an Crisirius. Ein gutes Gefühl, wenn man mit einem Problem nicht allein gelassen wird.

    So, habe mich bein 1und1 mal schlau gemacht und kann nun sagen, dass 1und 1 nur UDP-Ports nutzt.

    Dann habe ich ja bereits vermutet, dass der Cisco-Router die Pakete verändert. Nun habe ich die Bestätigung dafür. Ich habe mal das Netzwerktool "Ethereal" genommen und habe mir die einzelnen Pakete angeschaut.

    Hier das Ergebnis (Dies ist nur das erste Paket, so wie es bei einem Anruf an der Fritz Box ankommt.):

    Zuerst Linux-Router, wo es klappt.



    Code:
    Internet Protocol, Src: 212.227.15.197 (212.227.15.197), Dst: 192.168.0.31 (192.168.0.31)
    User Datagram Protocol, Src Port: 5060 (5060), Dst Port: 5060 (5060)
    Session Initiation Protocol
        Request-Line: INVITE sip:493335299488@217.82.219.163;uniq=ECCDAB381EE75840DAFE147CFA12 SIP/2.0
            Method: INVITE
            Resent Packet: False
        Message Header
            Record-Route: <sip:212.227.15.225;ftag=31792072;lr=on>
            Record-Route: <sip:+493335299488@217.188.44.231;ftag=31792072;lr=on>
            Via: SIP/2.0/UDP 212.227.15.197;branch=z9hG4bK4f5c7ca9c000f827881f442961078d8c
            Via: SIP/2.0/UDP 212.227.15.225;branch=z9hG4bKe4f6.645814b4.0
            Via: SIP/2.0/UDP 212.227.15.197;branch=z9hG4bK097bc31d7b83706e9971e0c278e0a77b
            Via: SIP/2.0/UDP 217.188.44.231;branch=z9hG4bKe4f6.97901be3.0
            Via: SIP/2.0/UDP NULL:5060 ;received=195.71.9.100;branch=z9hG4bKterm-79f0a8-Anonymous-+493335299488
            From: "Anonymous" <sip:Anonymous@NULL;user=phone> ;tag=31792072
                SIP Display info: "Anonymous"
                SIP from address: sip:Anonymous@NULL
                SIP tag: 31792072
            To: +4933352994881 <sip:+493335299488@1und1.interconnect.sip.voip.telefonica.de;user=phone>
                SIP Display info: +493335299488
                SIP to address: sip:+493335299488@1und1.interconnect.sip.voip.telefonica.de
            Call-ID: 65f7471e-12edd3f2-64507e07-6dcb@sip.mgc.voip.telefonica.de
            CSeq: 1 INVITE
            Supported: timer
            Session-Expires: 300
            Min-SE: 10
            Contact:  <sip:Anonymous@NULL:5060>
                Contact Binding: <sip:Anonymous@NULL:5060>
            Allow: INVITE,ACK,PRACK,SUBSCRIBE,BYE,CANCEL,NOTIFY,INFO,REFER,UPDATE
            Max-Forwards: 6
            Content-Type: application/sdp
            Content-Length: 562
            Diversion: <sip:493335299488@sip2.schlund.de:5060;user=phone>;reason=additional
        Message body
            Session Description Protocol
                Session Description Protocol Version (v): 0
                Owner/Creator, Session Id (o): - 20737 0 IN IP4 62.53.160.10
                    Owner Username: -
                    Session ID: 20737
                    Session Version: 0
                    Owner Network Type: IN
                    Owner Address Type: IP4
                    Owner Address: 62.53.160.10
                Session Name (s): Cisco SDP 0
                Connection Information (c): IN IP4 62.53.160.10
                Time Description, active time (t): 0 0
                Media Description, name and address (m): audio 16474 RTP/AVP 8 0 99 101 2 102 4 103 104 105 106 18 0 125 100
                Media Attribute (a): rtpmap:99 G726-16/8000
                Media Attribute (a): rtpmap:101 G726-24/8000
                Media Attribute (a): rtpmap:102 G7231-H/8000
                Media Attribute (a): rtpmap:103 G7231-L/8000
                Media Attribute (a): rtpmap:104 G729b/8000
                Media Attribute (a): rtpmap:105 G7231a-H/8000
                Media Attribute (a): rtpmap



    Jetzt das selbe Paket nur über den Cisco-Router:

    Code:
    Internet Protocol, Src: 212.227.15.197 (212.227.15.197), Dst: 192.168.0.31 (192.168.0.31)
    User Datagram Protocol, Src Port: 5060 (5060), Dst Port: 5060 (5060)
    Session Initiation Protocol
        Request-Line: INVITE sip:493335299488@217.82.225.218;uniq=ECCDAB381EE75840DAFE147CFA12 SIP/2.0
            Method: INVITE
            Resent Packet: True
            Suspected resend of frame: 9
        Message Header
            Record-Route: <sip:212.227.15.198;ftag=286085789;lr=on>
            Record-Route: <sip:+493335299488@217.188.44.231;ftag=286085789;lr=on>
            Via: SIP/2.0/UDP 212.227.15.197;branch=z9hG4bK8a09db1735dad63eee7ba3098ff8a1d9
            Via: SIP/2.0/UDP 212.227.15.198;branch=z9hG4bK2672.8b717d21.0
            Via: SIP/2.0/UDP 212.227.15.197;branch=z9hG4bK304f735831c53d4c09806939edf0c063
            Via: SIP/2.0/UDP 217.188.44.231;branch=z9hG4bK2672.bb502522.0
            Via: SIP/2.0/UDP NULL:5060 ;received=195.71.9.100;branch=z9hG4bKterm-78b3d4-Anonymous-+493335299488
            From: "Anonymous" <sip:Anonymous@NULL;user=phone> ;tag=286085789
                SIP Display info: "Anonymous"
                SIP from address: sip:Anonymous@NULL
                SIP tag: 286085789
            To: +493335299488 <sip:+493334299411@1und1.interconnect.sip.voip.telefonica.de;user=phone>
                SIP Display info: +493335299488
                SIP to address: sip:+493335299488@1und1.interconnect.sip.voip.telefonica.de
            Call-ID: 7a490f85-19c652e8-99683e5-63c6@sip.mgc.voip.telefonica.de
            CSeq: 1 INVITE
            Supported: timer
            Session-Expires: 300
            Min-SE: 10
            Contact:  <sip:Anonymous@NULL:5060>
                Contact Binding: <sip:Anonymous@NULL:5060>
            Allow: INVITE,ACK,PRACK,SUBSCRIBE,BYE,CANCEL,NOTIFY,INFO,REFER,UPDATE
            Max-Forwards: 6
            Content-Type: application/sdp
            Content-Length: 287
            Diversion: <sip:493335299488@sip1.schlund.de:5060;user=phone>;reason=additional
        Message body
            Session Description Protocol
                Session Description Protocol Version (v): 0
                Owner/Creator, Session Id (o): - 19170 0 IN IP4 62.53.160.10
                    Owner Username: -
                    Session ID: 19170
                    Session Version: 0
                    Owner Network Type: IN
                    Owner Address Type: IP4
                    Owner Address: 62.53.160.10
                Session Name (s): Cisco SDP 0
                Data (235 bytes)


    So, nun sehe ich zwei mögliche Dinge. Erstens gibt es bei beiden Varianten Abweichungen bei dem Punkt "Resend Packet". Und Zweitens fehlen beim Cisco-Protokoll am Ende jede Menge Daten. Das Cisco-Paket endet ja mit dem String "Data (235 Bytes)".
    Nun stellt sich mir natürlich die Frage, was Cisco damit zum Ausdruck bringen will. Für mich sieht es so aus, als wenn das Paket für den Cisco-Router zu groß war und er es abgeschnitten hat. Abgeschnitten deshalb, weil kein gleiches hinterher kommt. Bei beiden Routern ist das nächste Protokoll ein IP-Protokoll.
    Weiß jemand von euch, wie groß die Pakete maximal beim Cisco sein dürfen oder in wie weit man diesen Wert beinflussen kann?

    Bin über jeden Hinweis dankbar.

    Es kann doch nicht sein, das jeder Router aus dem Supermarkt das Voip beherrscht nur der Cisco nicht.

    Bis dann

    zunder_jochen



    Re: 1712 verändert Pakete

    ShiningStar - 17.08.2005, 22:38


    Ich habe da was ähnliches: Ich hatte einen bintec router und ein cisco cp-7950 G... Raus telen geht, alles ok, konnte aber nicht angerufen werden. Nun gut dachte ich mir, lange is es nicht mehr bis zum cisco. Und siehe da, nun werkelt mein 1750. Gut, selbe problem, ich kann rausrufen aber nicht angerufen werden. Nun habe ich natürlich meine config überarbeitet. Aber nun kommt nur noch connected aber ich kann nichts hören oder bei der mailbox von sipgate kommt reorder...
    Ich weiss auch nicht, was ich da noch machen kann...



    Re: 1712 verändert Pakete

    crisirius - 19.08.2005, 16:02

    sipgate
    Hi zusammen,

    allso ich bin aus dem Urlaub zurück.
    Ich benutze einen Cisco 1721 mit folgender Config um Sipgate zu fahren.

    version 12.2
    no service pad
    service timestamps debug datetime msec
    service timestamps log uptime
    service password-encryption
    !
    hostname
    !
    logging queue-limit 100
    logging buffered 4096 debugging
    enable secret 5
    enable password 7
    !
    username privilege 15 password 7
    ip subnet-zero
    !
    !
    ip name-server 10.10.10.252
    !
    ip cef
    ip audit notify log
    ip audit po max-events 100
    !
    !
    !
    !
    !
    !
    !
    interface Ethernet0
    description inet conect
    ip address dhcp
    ip access-group 101 in
    ip mtu 1492
    ip nat outside
    ip tcp adjust-mss 1452
    half-duplex
    fair-queue
    no cdp enable
    !
    interface FastEthernet0
    description LAN conect
    ip address 192.168.0.5 255.255.255.0
    ip nat inside
    ip tcp adjust-mss 1452
    speed auto
    full-duplex
    hold-queue 32 in
    hold-queue 100 out
    !
    interface Serial0
    no ip address
    no ip mroute-cache
    shutdown
    !
    interface Serial1
    no ip address
    no ip mroute-cache
    shutdown
    !
    ip nat inside source list 1 interface Ethernet0 overload
    ip nat inside source static tcp 192.168.0.1 1723 interface Ethernet0 1723
    ip nat inside source static tcp 192.168.0.1 20 interface Ethernet0 20
    ip nat inside source static tcp 192.168.0.1 21 interface Ethernet0 21
    ip nat inside source static udp 192.168.0.160 10000 interface Ethernet0 10000
    ip nat inside source static udp 192.168.0.160 5004 interface Ethernet0 5004
    ip nat inside source static udp 192.168.0.160 5060 interface Ethernet0 5060
    ip nat inside source static udp 192.168.0.1 53 interface Ethernet0 53
    ip nat inside source static tcp 192.168.0.1 53 interface Ethernet0 53
    ip classless
    ip http server
    ip http secure-server
    !
    ip dns server
    !
    !
    access-list 1 permit 192.168.0.0 0.0.0.255
    access-list 101 permit gre any any
    access-list 101 permit ip any any
    !
    snmp-server community wgleben RO
    snmp-server enable traps tty
    banner motd www.ehrling.de
    You are Log!!
    Contact cisco@ehrling.de
    Have a nice day.
    !
    line con 0
    line aux 0
    line vty 0 4
    access-class 1 in
    privilege level 15
    password 7
    login local
    transport input telnet ssh
    !
    scheduler max-task-time 5000
    no scheduler allocate
    end

    Ich hoffe die hilft euch ein bischen Sipgate läuft damit ohne Probleme.

    Grüße

    Crisirius

    :roll: [/b]



    Mit folgendem Code, können Sie den Beitrag ganz bequem auf ihrer Homepage verlinken



    Weitere Beiträge aus dem Forum Achtung !!!!!!!!!!!!!



    Ähnliche Beiträge wie "1712 verändert Pakete"

    Hat sich etwas verändert? - christopherus (Mittwoch 07.11.2007)
    Weil sich kaum was verändert - alucard (Freitag 06.10.2006)
    Ausführungskurs hat sich verändert - onkeldax (Donnerstag 21.07.2005)
    Viel verändert,aber warum - Anonymous (Montag 31.07.2006)
    Forum verändert! - *+*richiegirl*+* (Mittwoch 07.06.2006)
    Tom hat sich verändert - Kaulitz-Twins___LOVERIN (Donnerstag 13.04.2006)
    Tachoblende verändert. :) - atomlc (Dienstag 08.08.2006)
    Was soll verändert werden was soll verbessert werden? - mordok (Freitag 13.04.2007)
    Lipo verändert die Größe - Klausi-Mausi (Montag 28.05.2007)
    ORF verändert sein Sendeprogramm - thomas (Donnerstag 05.04.2007)